EconomyCord
Search…
Installation

Install EconomyCord

1
$ pip3 install -U economycord
Copied!
Python and pip are required to install EconomyCord, your pip command may not be pip3 though
Last modified 9mo ago
Copy link